
Caixa aberta
-35 %
Zyxel GS1900-24EP Switch Gerido L2 de 24 Portas Gigabit Ethernet com 12 Portas PoE+ 130W Caixa Aberta
149,00 €
IVA incluído
229,00 €
Poupe80,00 €
Ref: 00938389
Entrega estimada 11/11/26 desde
4,99 ۥ Switch gerido de Camada 2 (L2) com 24 portas Gigabit Ethernet 10/100/1000.
• Inclui 12 portas PoE+ 802.3at que fornecem até 30W cada com um orçamento total de 130W.
• Capacidade de comutação sem bloqueio de 48 Gbps e taxa de encaminhamento de 35,7 Mpps.
• Gestão inteligente através de interface web e utilitário ZON com suporte para VLAN, QoS e IGMP Snooping.
• Refrigeração controlada por ventoinha inteligente que ajusta a velocidade de acordo com a temperatura.
• Funções de segurança avançada com suporte 802.1X, prevenção de DoS e SNMP v1/v2/v3.
• Design preparado para montagem em rack de 19 polegadas com kit de instalação incluído.
• Suporte para gestão de pilha dupla IPv6 e Jumbo Frames de 9K.
• Tabela de endereços MAC de 8000 entradas e buffer de 525 KB.
Semelhantes
Características técnicas
Funcionalidades de gestão
Tipo de comutador:
Gerido
Camada de comutação:
L2
Suporte Quality of Service (QoS):
Sim
Suporte MIB:
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Conectividade
Quantidade de portas Ethernet RJ-45 de comutação básica:
24
Tipo de portas Ethernet RJ-45 de comutação básica:
Gigabit Ethernet (10/100/1000)
Conector elétrico:
Conector de alimentação AC-in
Conexão
Normas de rede:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Suporte 10G:
Não
Tipos de cabos suportados:
Cat5, Cat5e
Espelhamento de portas:
Sim
Full duplex:
Sim
Suporte de controlo de fluxo:
Sim
Agregação de links:
Sim
Auto MDI / MDI-X:
Sim
Protocolo spanning tree:
Não
Ethernet LAN, velocidade de transferência de dados:
10,100,1000 Mbit/s
Suporta auto-learning de endereços MAC:
Sim
Suporte VLAN:
Sim
Funções de LAN virtual:
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Transmissão de dados
Capacidade de comutação:
48 Gbit/s
Taxa de encaminhamento:
35,7 Mpps
Tabela de endereços MAC:
8000 entradas
Store-and-forward:
Sim
Suporte de Jumbo Frames:
Sim
Jumbo Frames:
9000
Memória de buffer de pacotes:
0,525 MB
Segurança
Funcionalidades DHCP:
DHCP client
IGMP:
Sim
Algoritmos de segurança suportados:
802.1x RADIUS
MAC, filtragem de endereços:
Sim
Segurança de porta estática:
Sim
Suporte SSH/SSL:
Sim
Proteção por palavra-passe:
Sim
Tipo de autenticação:
HWTACACS+, IEEE 802.1x, RADIUS
Funções de multicast
Suporte multicast:
Sim
Design
Montagem em rack:
Sim
Empilhável:
Sim
Cor do produto:
Preto
Botão de reposição:
Sim
Desempenho
Nível de ruído:
26 dB
Gestão de energia
Fonte de alimentação incluída:
Sim
Tensão de entrada AC:
100 - 240 V
Frequência de entrada AC:
50 - 60 Hz
Consumo de energia:
206,5 W
Power over Ethernet (PoE)
Power over Ethernet (PoE):
Sim
Pesos e dimensões
Largura:
330 mm
Profundidade:
330 mm
Altura:
44 mm
Peso:
2,48 kg
Conteúdo da embalagem
Cabos incluídos:
Corrente alternada
Guia de configuração rápida:
Sim
Manual do utilizador:
Sim
Manual do utilizador:
Sim
Embalagem
Tipo de embalagem:
Caixa
Dados logísticos
Código do Sistema Harmonizado (SH):
85176990






















































































































